Bug du module "Chaine Youtube"

> > > Bug du module "Chaine Youtube"

[Traité]

  • 0
Salut à tous,
alors pour commencer voici le lien vers mon guildi (actuellement le module est masqué pour éviter d'afficher le bug^^): [url=http://acid.guildi.com/fr/accueil]http://acid.guildi.com/fr/accueil

A[/url]lors ensuite je vais essayer de décrire le bug le plus précisèment. Donc nous avons mis le module "Chaine Youtube" sur notre page d'accueil avec un lien vers la chaine youtube de notre guilde, celui-ci à fonctionner correctement pendant quelques jours, mais récement, celui-ci n'a plus affiché les dernières vidéos de la chaîne il afficher ceci:



Si quelqu'un a une solution à proposer je suis preneur,si cela est du à un bug nous attendrond donc la correction de celui-ci
merci d'avance,

Nujiel, membre de la guilde ACiD

  • 0
Salut,

Tu as une section pour déclarer tes bugs ici.

Après en ce qui concerne ton bug, j'utilise pas ce module donc aucune idées. Mais si ca a changer du jour au lendemain regarde si y'a pas eu un changement d'effectuer (youtube ou guildi).
Si c'est pas deja fait, tu peux aussi retirer le module et le remettre.
  • 0
Salut,

C'est une mise à jour de l'API YouTube.
La correction est implémentée dans la v3 qui sera très prochainement en ligne.
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !

  • 0
D'accord merci de vos réponses

Lien vers le message

Utilisez les codes suivant pour partager le message sur un forum ou un site.