Formulaire de candidature - Recrutement désactivé

> > > Formulaire de candidature - Recrutement désactivé

[Traité]

  • 0
Bonjour

Notre forum : http://herozion.guilde-gw2.fr/fr/accueil

Je viens aujourd'hui pour signaler un léger bug d'apparence au niveau des recrutements ; pour le reproduire, il faut avoir deux formulaire de recrutement, l'un activé, l'autre désactiver.
En gros, lorsque l'on arrive à notre page de sélection du formulaire, le premier formulaire qui est encore activé, apparaît comme il devrait l'être. Le second qui est désactivé, ne possède aucun fond, et aucune option n'apparaît dans le choix des styles. L'une apparaît normalement avec un fond modifiable, et l'autre n'apparaît pas normalement et sans fond. C'est ce qui me laisse pensé à un bug... A voir.
Sur cette même page, que les formulaires soient activés ou non, le pied de page apparaît buguée, avec un fond blanc dessous et l'impossibilité d'aller plus loin, alors que sur les autres pages, il est possible d'aller légèrement plus loin que ce pied de page.

Merci d'avance de votre réponse
  • 0
Salut,

Le problème est le même que sur le sujet #1174.
Ce sera corrigé dans la prochaine MAJ en cours de finalisation.
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !

  • 0
Ça marche, merci

Lien vers le message

Utilisez les codes suivant pour partager le message sur un forum ou un site.