Nouvelle page -> insertion premier élément impossible

> > > Nouvelle page -> insertion premier élément impossible

[Traité]

  • 0
Bonjour,

Comme dis dans le titre j'ai un souci quand je créé une nouvelle page : les 4 boutons les plus à gauche de la barre d'interface (insertion élément, insertion module, corbeille et liste des blocs) sont tous grisés, je ne peux donc pas cliquer dessus pour rajouter des éléments à ma page.

J'ai déjà eu ce problème par le passé mais je ne me souviens plus comment ça c'était réglé (je crois que j'avais juste attendu lol). Enfin bref il y a un bug ou il y a quelque chose que je fais mal ?
  • 0
Salut,

C'est quelle page du site qui a ce problème ?
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !

  • 0
N'importe quelle page que je créé, mais là pour le coup c'est la page Archives (sous-page de Accueil)
  • 0
Bon ben ça fait déjà 4 jours donc à priori le problème ne se réglera pas de lui-même cette fois :l

Help !
  • 0
Salut,

Cela vient d'un problème sur la sélection des droits, c'est en cours de correction.
Les droits ont été actualisés manuellement sur ta page.
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !

  • 0
ah nickel, merci beaucoup !

c'était donc un bug alors ? désolé je me suis trompé de section pour mon topic dans ce cas ^^

Lien vers le message

Utilisez les codes suivant pour partager le message sur un forum ou un site.