Paramètre non pris en compte lors de la modification de l'apparence

> > > Paramètre non pris en compte lors de la modification de l'apparence

[Traité]

  • 0

Bonsoir Djidi !

Je te rassure, c'est un léger bug pas bien méchant, et je ne suis pas le fautif ! .

Donc j'ai voulu changé ( ou plutôt j'ai réduit la taille ) la bannière du site. Ceci étant fait, j'ai fait un  refresh pour voir ce que cela donné... et là le menu c'est entièrement reset en apparence ! O_o .

Alors j'ai déjà tcheck les paramètres voir si ça avait été reset ( les valeurs des couleurs, etc...), et en réalité non, juste que le visuel c'est reset comme pour le template par défaut sauf qu'il conserve les valeurs ( d'ailleurs quand on demande une prévu il repasse bien les même couleurs qu'avant le changement de la bannière ) .... donc là je vois pas d'où ça peut venir...

PS : j'ai déjà essayé de juste appliqué la couleur, ou la police même si la valeur n'était pas changé, et non ça ne l'applique pas... quelque soit la couleur ou la police, etc... il reste avec l'apparence du template de départ  :/
  • 0

Problème résolu ! 

J'ai reupload la bannière en modifiant le nom et c'est bon ! La bannière était peut être corrompu


  • 0
Salut,

Cela avait reset toute l'apparence ou juste le menu ?
Pour les images le mieux est d'éviter les caractères spéciaux ou les espaces (à remplacer par des tirets).
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !


Lien vers le message

Utilisez les codes suivant pour partager le message sur un forum ou un site.