404 Not found

[Traité]

  • 0
Bonjour voilà j'ai un petit (gros mm) soucis, j'accède à la page d'acceuil du site de ma guilde (http://lespetitspedestres.guildi.com/) mais impossible de naviguer sur les pages, cela me met Not FoundThe requested URL /fr/m/messagerie was not found on this server.Apache/2.2.14 (Ubuntu) Server at lespetitspedestres.guildi.com Port 80


Donc je voulais savoir si cela est normal, ou si c'est un bug. de plus en voulant essayer de régler ce problème j'ai apparement perdu la page du stock de guilde. C'est un peu gênant vu qu'il y avait pas mal de chose sur cette page.

PS: tant que j'y suis, je voulais mettre une image avec un liens direct à l'armuerie wow dans la fiche caractéristique des personnages de la guilde mais je ne vois que le code source, j'ai pourtant bien mis l'éditeur de texte dans le champ personnalisé, bug ou volontaire?

Merci d'avance
  • 0
C'est modifié pour le BBCode, il est désormais bien affiché dans les champs des personnages.

Pour le reste c'est corrigé par mail
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !

  • 0
"Arthurus"
Bonjour voilà j'ai un petit (gros mm) soucis, j'accède à la page d'acceuil du site de ma guilde (http://lespetitspedestres.guildi.com/) mais impossible de naviguer sur les pages, cela me met Not FoundThe requested URL /fr/m/messagerie was not found on this server.Apache/2.2.14 (Ubuntu) Server at lespetitspedestres.guildi.com Port 80


Donc je voulais savoir si cela est normal, ou si c'est un bug. de plus en voulant essayer de régler ce problème j'ai apparement perdu la page du stock de guilde. C'est un peu gênant vu qu'il y avait pas mal de chose sur cette page.

PS: tant que j'y suis, je voulais mettre une image avec un liens direct à l'armuerie wow dans la fiche caractéristique des personnages de la guilde mais je ne vois que le code source, j'ai pourtant bien mis l'éditeur de texte dans le champ personnalisé, bug ou volontaire?

Merci d'avance



((( Même probleme http://experience.guildi.com )))

  • 0
Merci beaucoup Djidi
  • 0
L'erreur est à nouveau corrigée (ainsi que pour shiroyukii).
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !


Lien vers le message

Utilisez les codes suivant pour partager le message sur un forum ou un site.