Probleme de liens

  • 0
Bonjour depuis un moment, que je suis sur votre site, j'ai toujours le probleme suivant :


ca devient agacant, une solution sil vous plait ?
 
  • 0
Et encore le même problème. Depuis 23H30 j'ai eu au moins 10 ecrans comme ca, et ceux même en changeant de navigateur, en retirant les anti-virus, vider le cache dns, redemarrer la box, bref. C'est un peu saoulant...
  • 0
- Où et quand à eu lieu ce problème ? En ce moment, sur le site/forum
- Quelle action avez-vous effectué ?  Changement de navigateur, en retirant les anti-virus, vider le cache dns, redemarrer la box, bref. C'est un peu saoulant...
- Ce problème se reproduit-il à chaque fois ? Si non, à quel moment ? Oui
- Qui est affecté par ce problème ? Le chef de guilde uniquement, tous les membres, les membres d'un groupe particulier... ? Tout le monde
- Quel navigateur utilisez-vous ? Explorer, Chrome, Firefox, microsoft edge
  • 0
Toujours le même probleme !
Ce site est inaccessible
​Impossible de trouver l'adresse DNS du serveur omega-eclipse.guilde-ff14.fr.DNS_PROBE_FINISHED_NXDOMAIN


J'ai beau faire ce qu'il faut pour renitialiser les truc ca marche toujours pas.
  • 0
Salut,

Malheureusement le site est bien fonctionnel.
As-tu essayé d'autres sites de guilde de l'annuaire pour voir s'ils fonctionnent ?
Tu peux également tester le changement d'adresses DNS
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !


Lien vers le message

Utilisez les codes suivant pour partager le message sur un forum ou un site.