signalement

  • 0
Bonjour

Récemment un de mes joueur m'a dit qu'il avait signalé un message, mais même apres avoir longuement cherché je ne voit aucun endroit ou l'on voit les messages signalés ... 


Cordialement 
  • 0
Salut,

Les signalements sont visibles dans le back-office > Forum > Signalements.
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !

  • 0
ok ! super ! merci  


sinon en mettant ceci : [img]http://www.fourmiland.fr/images/smileys/smile.png[/i!mg] le fofo n 'a pas voulu, y a des domaines reservés aussi pour les images ? 

si oui tu peux rajouter fourmiland et imgur dans la liste des autorisés ?  merci d'avance : ) 
  • 0
Salut,

Non il n'y a pas de restriction de domaines pour les images du forum.
Est-tu sur de bien avoir écrit les balises image et l'url ?
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !

  • 0
oui puisque c'est un copié collé d'un message d'un autre site, et ça me crée une erreur ... 


sinon pour l'integration d'un chat sur mon forum, j'aimerai mettre ceci mais même dans source ça ne fonctionne pas, tu as peut être pas autorisé cette iframe voila le script : http://pastebin.com/FksSGgH 
  • 0
sinon ou est "forum" dans le back office ?  
  • 0
Ton lien ne fonctionne pas.

Pour l'image c'est fonctionnel :
(mais il arrive parfois que le script de gestion des images fasse une erreur au chargement. Dans ce cas la, il suffit d'actualiser)

EDIT : Dans Modules/Extensions. Puis tu as un bouton "configurer" pour chaque extension du site.
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !

  • 0
voila le lien alors http://pastebin.com/fmvwsupY 

sinon teamspeaker n'est pas un chat non ? de plus j arrvive pas a m"y inscrire ... 

  • 0
pour les images cela doit venir de mon navigateur : opera


sinon j'ai toujours pas trouvé forum dans le back office ... 
  • 0
Dans le back-office, tu as un menu à gauche.
Les extensions et modules se trouvent dans la rubrique "Fonctionnalités" > "Modules/Extensions".

Ensuite tu as une page avec deux rubriques : les modules et les extensions.
Le forum se trouve dans la 2e catégorie.


Pour le lien que tu as mis, ce n'est pas possible d'inclure un script sur un site de guilde.

Pour Teamspeak, je ne comprend pas ta question.
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !


Lien vers le message

Utilisez les codes suivant pour partager le message sur un forum ou un site.