Page blanche

[Traité]

  • 0
Bonjour,

Ce message pour vous signaler un problème de page blanche à la place de notre page d'accueil lors de la connexion au site de notre guilde.

Le site viens d'être créé et j'étais en train de le mettre en forme, il ne sert pas encore à la guilde cependant nous sommes quand même 3 utilisateurs dessus et aucun de nous n'accède.

Notre guilde se nomme "LES ORDRES SECRETS" et est une guilde du jeu SWTOR. En passant par la page 3 de la la liste des guildes Starwars on ne peux pas non plus accéder à notre site.

Sur navigateur Internet Exploreur que je n'utilise pas j'ai le message suivant : "HTTP 500 Erreur interne au serveur".
Googgle Chrome que j'utilise ne me dit rien.

Je reste attentif à une réponse de votre part afin d'apporter d'autres éléments si vous en avez besoin.

En vous remerciant, j'en profite pour vous félicitez pour tout le travail accompli et son résultat.
Je viens de découvrir "GUILDI" et vous devez avoir fait du chemin depuis son commencement, sur "le site du zéro" à ce que j'ai pu voir et/ou comprendre !

Bravo !

Ahiko
  • 0
Salut et merci

Pour ton erreur c'est corrigé :
Une redirection avait été placée sur la page d'accueil vers une autre page.
Cette seconde page avait elle une redirection vers la page d'accueil ce qui a provoqué une boucle de redirections et bloqué l'affichage de la page.
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !

  • 0
Merci beaucoup pour la réactivité de vos services à la résolution de bug.

Bonne continuation !

Ahiko

Lien vers le message

Utilisez les codes suivant pour partager le message sur un forum ou un site.