Accueil forum inaccessible redirigé sur " Recrutement" automatiquement

> > > Accueil forum inaccessible redirigé sur " Recrutement" automatiquement
  • 0
Bonjour,

Quand je me suis connecté il y a quelques heures, j'ai eu un soucis pour accéder à l'accueil du forum qui me redirige sans cesse sur "recrutement" même en écrivant directement le lien. Les autres liens sont fonctionnels sinon.
J'ai déjà tenter la reconnexion donc pas d'autres solutions que de faire part de ce beug.
J'ai demandé à un membre si c'était la même chose que lui mais apparemment ce n'est que moi. (Chef de guilde et admin)


Mon navigateur: Firefox
Ma guilde: http://loktar.ma-guilde.com


Merci d'avance!
  • 0
Salut,

C'est un problème dû à l'élément "Formulaire d'inscription" qui a été ajouté dans la page du forum.
Comme dans le back-office, le formulaire est définit sur "Redirection vers le formulaire de candidature", il a généré automatiquement une redirection vers le module de recrutements.

En attendant une correction, je l'ai replacé sur "Formulaire classique + Lien vers le formulaire de candidature" dans les options du site.
----- -----
Pour les rapports de bugs, merci de lire le sujet suivant : Comment effectuer un rapport de bug
Bugs/Demande d'aide : Indiquez dans votre message ou votre profil votre site de guilde !

  • 0
Bonsoir,

Merci beaucoup djidi !
Je viens de me souvenir que j'avais cocher cette option hier soir...

Désolé de mon erreur ! Problème résolu du coup ^^

Lien vers le message

Utilisez les codes suivant pour partager le message sur un forum ou un site.